Na de update naar WordPress 3.3.1 in januari, bleken er nog enkele veiligheidslekken in het systeem te zitten. Versie 3.3.1 was gericht op een beveiligingsprobleem en herstelde 15 bugs (fouten in de code). Ook de nieuwste versie, beschikbaar sinds vrijdag 20 april 2012, versie 3.3.2 was gericht op enkele beveiligingsproblemen en herstelde nog 12 bugs. Veel meer dan  Verder lezen »